Página 5 de 22

NotaPublicado: Mar Abr 07, 2009 11:28 pm
por enjoy
Pues precisamente llevo yo unos días comiéndome la oya con este tema. Tengo 6 Mb con Orange y en el test de velocidad al que ha aludido Sun, la bajada me sale a 300 kbps.
Joder, estoy flipando...

NotaPublicado: Mié Abr 08, 2009 12:06 am
por dennis_mora91
Pues yo tengo 10 MB y de bajada tengo unos 8`5, todo normal porque creo que deben darte al menos el 80% de lo contratado, solo lo creo.

Lo que si tengo es una denuncia de mi anterior compañia, ONO, me reclama 180€ ... ¡¡¡ desde hace 5 años !!! hoy mismo me llegó una carta con una bono de la cantidad a pagar para que extendiera un cheque o algo por el estilo, usease, timadores 100%

Re: Algun informatico en la sala?

NotaPublicado: Mié Feb 02, 2011 3:08 pm
por The Big Fundamental
A ver si conoceis la solucion...

Tengo un portatil y suelo conectar el cable ethernet desde el router.... ahora no lo reconoce, en adaptador de red no aparece y el otro dia si que lo reconocio.

Alguien sabe como hacer para que lo reconosca? Si no apareciera nunca, estaria jodida la placa pero es que a veces va bien.

Adaptador de red, Broadband ethernet.

Re: Algun informatico en la sala?

NotaPublicado: Mié Feb 02, 2011 3:27 pm
por bergassola32
De informático tengo menos que de fan de los Spurs, pero... puede haber cascado la tarjeta de red?

Re: Algun informatico en la sala?

NotaPublicado: Mié Feb 02, 2011 3:31 pm
por Red
Si la tarjeta de red esta jodida, no te va a ir intermitentemente. Puede que sea el conector que tenga algun pin o pestañita un poco doblado y no de bien la conexion. Una vez te conectas, se va y viene, o ya se queda conectado?

Re: Algun informatico en la sala?

NotaPublicado: Mié Feb 02, 2011 3:35 pm
por Snow
Elenco de preguntas chorras:

Has probado con un cable diferente?
Has probado con otro ordenador?

Si te sigue funcionando intermitentemente despues de esto sin haber aislado qué componente falla, seguimos hablando.

Re: Algun informatico en la sala?

NotaPublicado: Mié Feb 02, 2011 3:52 pm
por The Big Fundamental
Si, con el mismo cable en mi pc de mesa me funciona...

En el portatil, no reconoce el adaptador de red y de un momento para otro, lo reconocio y ya va bien... a los 2 dias, no lo reconoce.

Es decir, para que me reconosca el cable primero tiene que reconocerme el adaptador de red, que es lo que no hace, o hace cuando quiere.

Bergass, la tarjeta de red no creo que sea por que cuando conecto el cable, se enciende las 2 luces de que va bien.

Re: Algun informatico en la sala?

NotaPublicado: Mié Feb 02, 2011 3:55 pm
por Aloysius
Snow escribió:Elenco de preguntas chorras:

Has probado con un cable diferente?
Has probado con otro ordenador?

Si te sigue funcionando intermitentemente despues de esto sin haber aislado qué componente falla, seguimos hablando.

Yo no soy informático, pero tuve una asignatura de informática y me defiendo, te recomendaría lo mismo que Snow.

Re: Algun informatico en la sala?

NotaPublicado: Mié Feb 02, 2011 4:25 pm
por Snow
The Big Fundamental escribió:Si, con el mismo cable en mi pc de mesa me funciona...

En el portatil, no reconoce el adaptador de red y de un momento para otro, lo reconocio y ya va bien... a los 2 dias, no lo reconoce.

Es decir, para que me reconosca el cable primero tiene que reconocerme el adaptador de red, que es lo que no hace, o hace cuando quiere.

Bergass, la tarjeta de red no creo que sea por que cuando conecto el cable, se enciende las 2 luces de que va bien.


Oks ahora entiendo... eso de "reconocer adaptadores de red" y demás vocabulario windows lo empiezo a tener un poco oxidado.

Cuando las cosas "no van y de repente van" suelen ser, como te han dicho más arriba, contactos sueltos que a veces dan contacto y a veces no. La solución guay es desmontar, limpiar los contactos, sanear si hay algo que no está en condiciones y volver a montar, pero si no tienes algo de pericia no te compliques y mandaselo a servicio técnico, ya que lo más probable es que siendo un portatil la pista esté integrada y no haya nada que puedas hacer en casa.

O examinar que no sea algun virus... hay tipos de troyanos que te permiten hacer eso, aunque es de escaso interés por lo general ya que quien te instala un troyano generalmente quiere que estés conectado a internet.

Re: Algun informatico en la sala?

NotaPublicado: Jue Feb 03, 2011 7:32 pm
por The Big Fundamental
Diferencias de velocidad entre Ethernet y Wifi?

Por Wifi, tengo el pc al lado del router y nadie tiene acceso ni al router ni a mi pc.

En velocidad, ponen los dos lo mismo.

Son iguales a la hora de la velocidad de adsl?

Re: Algun informatico en la sala?

NotaPublicado: Jue Feb 03, 2011 7:47 pm
por Jakero
Si no hay interferencias ni nada, en principio sí.

Re: Algun informatico en la sala?

NotaPublicado: Vie Feb 04, 2011 12:44 am
por Snow
The Big Fundamental escribió:Diferencias de velocidad entre Ethernet y Wifi?

Por Wifi, tengo el pc al lado del router y nadie tiene acceso ni al router ni a mi pc.

En velocidad, ponen los dos lo mismo.

Son iguales a la hora de la velocidad de adsl?


Velocidad de salida del router a la red sí.

Velocidad de comunicación entre el PC y el router no, la velocidad de la Wifi, a mismo modelo y marca, siempre será más lenta que la de Ethernet. El protocolo tiene más overhead y el medio de transmisión es menos fiable. Pero vamos, que con los 8MB y esas burradas que se llevan ahora, como dice Jakero, a efectos prácticos es indistinguible.

Re: Algun informatico en la sala?

NotaPublicado: Mié Feb 16, 2011 12:13 am
por The Big Fundamental
Bueno, luego de un tiempo conectandome por wifi me di cuenta que no reconocia el cable ethernet o mas bien el dispositivo broadband ethernet por que no estaba la bateria de la pc conectada, cuando conecto la bateria lo reconoce :shock:

Alguien sabe algo?

Re: Algun informatico en la sala?

NotaPublicado: Mié Feb 16, 2011 12:38 am
por Aloysius
No entiendo muy bien a que te refieres. Dices que cuando tiras de batería sin mas no lo reconoce, y si lo pones a cargar si lo hace? si es eso parece muy raro.

Re: Algun informatico en la sala?

NotaPublicado: Mié Feb 16, 2011 1:28 am
por The Big Fundamental
Es algo rarisimo, de repente me lo reconocio y al quitar la bateria (el cable) no lo reconoce... volvi a conectar la bateria y me lo reconocio.

Ahora reinicie la PC y no funciona.